Des suggestions? Des soucis?Problèmes repertoriés

Rapports de bugs, pistes d'amélioration ou difficultés techniques

Modérateur : Modérateurs

Avatar du membre
Eric53
Messages : 27
Enregistré le : 02 avr. 2014, 06:27
Index : Non classé

Re: Problèmes repertoriés

Message par Eric53 » 24 mai 2014, 06:33

Bonjour

Ne Vous inquiétez pas sur FireFox, ça a été la même chose

Avatar du membre
stephane
Administrateur - Site Admin
Administrateur - Site Admin
Messages : 5578
Enregistré le : 07 févr. 2006, 01:30
Index : 7
Localisation : Château d'Olonne
Âge : 36

Message par stephane » 05 juin 2014, 11:14

La base de données GT a craché ce matin.

Évidemment, Camillo n'était pas disponible et j'étais en rendez-vous pro à l'autre bout de la Vendée :x

J'ai transmis la procédure de relance de la BDD à mes collègues d'à coté pour nous permettre d'être plus réactif la prochaine fois.

On a réparé la table sessions en fin de matinée.

Toutes nos excuses pour la gêne occasionnée :wink:

Avatar du membre
Boulet
Par Expert
Par Expert
Messages : 702
Enregistré le : 26 oct. 2011, 13:46
Index : 11,2
Âge : 36

Message par Boulet » 05 juin 2014, 11:47

Ce manque que j'avais... j'en tremble encore!
Merci Stéphane :)
Boulet

Put Odyssey
Vok 48/52/56
Mp 63 du 5/P KBS Tour Stiff
MP Fli Hi 4 KBS Tour Stiff
H3 Titleist 913 19°Reg
B4 Callaway XHOT2
Big Bertha (2014) sur project X 6.0

Avatar du membre
sparfel
Modérateur
Modérateur
Messages : 785
Enregistré le : 20 janv. 2013, 22:24
Index : 30
Localisation : Morbihan
Âge : 51

Message par sparfel » 05 juin 2014, 11:50

Excuses acceptées
D'autant plus que tu prends la peine d'expliquer les raisons de cette arrêt.

Sparfel
Des clubs, des balles, de l'optimisme et de la patience
Le golf est une façon de nous évaluer tout en nous amusant.
Arnold PALMER

jiminy
Messages : 25
Enregistré le : 20 mai 2014, 14:39
Index : Non classé
Localisation : dans le 92 (au dessus du par)

Message par jiminy » 05 juin 2014, 13:23

+1 pour les excuses ! :wink:

(et j'en profite pour vous remercier pour ce taff d'admin qui nous permet de deviser joyeusement en presque totale sérénité :lol: )

vpl
Albatros Expert
Albatros Expert
Messages : 5972
Enregistré le : 11 oct. 2010, 22:39
Index : 32,2
Localisation : Grenoble
Âge : 55

Message par vpl » 05 juin 2014, 13:34

On est en plein dans la logique de la réforme pénale : on s'excuse donc pas de prison ! Scandaleux...

Oui oui je sors, c'est bon, je m'en vais, poussez pas...

Avatar du membre
Maxinpar
Birdie Expert
Birdie Expert
Messages : 1214
Enregistré le : 25 nov. 2011, 10:47
Index : 3,8
Pays : Australie
Localisation : Sydney, Australie
Âge : 41

Message par Maxinpar » 06 juin 2014, 01:00

Moi aussi etant un bon accro pour avoir ma dose quotideinne de GT je dis merci au modos et admins. Pour avoir eu ses roles dans les passe (auttres forums) je sais que c'est un peu ingrat..

Donc merci pour votre boulot les gars!
Index Francais: 3.8
Index Australien: 2.3

Avatar du membre
Gugs
Bogey Expert
Bogey Expert
Messages : 135
Enregistré le : 23 oct. 2014, 14:00
Index : 16,4
Pays : Belgique
Localisation : Bruxelles, Belgique
Âge : 58

Message par Gugs » 12 nov. 2014, 09:24

suis-je le seul à avoir des problèmes ? je me suis fait membre assez récemment et depuis le début, j'ai de terribles problèmes de performance à certains moments de la journée (pages qui mettent plusieurs minutes à afficher, il s'agit bien d'un problème du site, car tous les autres tests que je fais au même moment sont ultra rapides - pages blanches, rien ne s'affiche). Ces problèmes rendent le forum, les messages (du moins pour moi) quasi inutilisables (hier c'était à peu près toute la journée). Ceci pourrait-il être dû à la charge que ne peut pas supporter le site car cela semble lié au nombre de connexions (dans les heures (très) creuses ça a l'air de se passer beaucoup mieux) ?

Guy
Guy VH, Club: Steenpoel, Belgique, Matos:
Driver: Ping G30 SF Tec 12°
Wood: Taylormade Jetspeed 3
Hybrid: Taylormade Jetspeed: 3 et 4
Irons: Taylormade Speedblade 5-PW
Wedges: Cleveland 50,56,60
Putter: Taylormade Ghost Tour Daytona
Gaucher

Avatar du membre
camillo
Administrateur - Site Admin
Administrateur - Site Admin
Messages : 6780
Enregistré le : 14 mars 2006, 10:49
Index : 19,8
Localisation : 9-3
Âge : 44

Message par camillo » 12 nov. 2014, 10:14

Oui nous sommes au courant, nous travaillons sur le sujet, ne vous inquiétez pas.

Mais la piste est que le chat prendrait trop de ressources. On va l'arrêter je pense :roll: :wink:

Avatar du membre
JCS
Albatros Expert
Albatros Expert
Messages : 10474
Enregistré le : 14 déc. 2009, 14:42
Index : 19,3
Localisation : 92
Âge : 54

Message par JCS » 12 nov. 2014, 10:25

:shock:

:?

:lol:

:wink:
une mauvaise journée au golf est toujours mieux qu'une bonne journée au bureau :-)

matériel
Driver : Ping G15 10.5° regular
bois : 3, 5 & 7 Ping G15 regular
fers 4 au PW Srixon i701 Fujikura 270i
AW 51° / SW 56° Alpha ProSpec Fujikura Fit-on Max
putter : DLR Machine Putter M20 Converter

Kourgane
Bogey Expert
Bogey Expert
Messages : 108
Enregistré le : 09 janv. 2011, 21:00
Index : 13,4
Âge : 37

Message par Kourgane » 12 nov. 2014, 21:05

Bonsoir, petit souci sur le fofo quand j'ai voulu mette une annonce , en effet j'ai une page rouge qui s'affiche et qui me mets accès refusé, site protégé par crawl protect??? :


Hè!! Chui pas un hacker :lol:

Avatar du membre
Pierrafeu69
Eagle Expert
Eagle Expert
Messages : 1668
Enregistré le : 28 juin 2013, 21:35
Index : 14,9
Localisation : Craponne
Âge : 47

Message par Pierrafeu69 » 15 nov. 2014, 16:14

De plus en plus de problème pour accéder aux messages .
C'est aussi votre cas ?
Fred.

2013 : NC
2014 : NC --> 39 --> 34.5--> 32.5-->30.5--> 29.5
2015 : 29.5 -->25.2--25.3--25.4-- 25.5
2016 : 25.5 -->24.7-->23.1-->20.7-->18,7
2017 : 18.7 -->16.8-->16.9-->17-->17.1-->17.2
2018 : 17.2-->15.4-->15.5-->14.9
Matériel:
Des bois , des fers et un putter .

Avatar du membre
Roni95
Birdie Expert
Birdie Expert
Messages : 1330
Enregistré le : 06 sept. 2009, 12:15
Index : 13,3
Localisation : Val d'Oise
Âge : 47

Message par Roni95 » 15 nov. 2014, 17:11

Kourgane a écrit :Bonsoir, petit souci sur le fofo quand j'ai voulu mette une annonce , en effet j'ai une page rouge qui s'affiche et qui me mets accès refusé, site protégé par crawl protect??? :


Hè!! Chui pas un hacker :lol:
Je viens d'avoir la même chose en modifiant ma signature dans le panneau de l'utilisateur
2010 -> 2018
N.C. -> 13.9
Objectif 2019 − 12

Titleist 910 D2 9.5°
Titleist 910 F 17°
Geotech 21°& 23°
Fers Bridgestone J15 du 5 au AW
Wedges KZG TRS 54°- 58°
Scotty Golo center shaft
NIKON COOLSHOT 20

Nostressleia
Albatros Expert
Albatros Expert
Messages : 3882
Enregistré le : 17 mai 2012, 19:36
Index : 31,9
Pays : Belgique
Localisation : Auderghem
Âge : 49

Message par Nostressleia » 15 nov. 2014, 17:29

Roni95 a écrit :Je viens d'avoir la même chose en modifiant ma signature dans le panneau de l'utilisateur
Le système reconnait quand tu veux mettre un faux index :mrgreen:
La Ryder Cup France / Belgique, c'est ici : https://www.facebook.com/rdfrancebelgique

Avatar du membre
Moetda
Par Expert
Par Expert
Messages : 743
Enregistré le : 18 déc. 2011, 17:42
Index : 23,2
Localisation : Forcalqueiret (83)
Âge : 59

Message par Moetda » 16 nov. 2014, 17:13

Pierrafeu69 a écrit :De plus en plus de problème pour accéder aux messages .
C'est aussi votre cas ?
Oui c'est régulier, "Erreur générale" ou plus d'une minute pour afficher une page.
Mais comme dit Camillo, patience
Daniel

Avatar du membre
J3ROM3
Albatros Expert
Albatros Expert
Messages : 4423
Enregistré le : 24 sept. 2008, 17:55
Index : 7,1
Localisation : POISSY (78)
Âge : 49

Message par J3ROM3 » 20 nov. 2014, 11:04

patience récompensée ?

ça va bien mieux, merci :D

Avatar du membre
Gugs
Bogey Expert
Bogey Expert
Messages : 135
Enregistré le : 23 oct. 2014, 14:00
Index : 16,4
Pays : Belgique
Localisation : Bruxelles, Belgique
Âge : 58

Message par Gugs » 01 déc. 2014, 10:19

Il faut également signaler quand ça marche. Il y a quelques temps, l'accès au site était un désastre et depuis une dizaine de jours, la performance est devenue excellente. Soit ça s'est résolu tout seul, soit c'est le résultat d'une dure lutte et merci à ceux qui s'en sont occupé.
Guy VH, Club: Steenpoel, Belgique, Matos:
Driver: Ping G30 SF Tec 12°
Wood: Taylormade Jetspeed 3
Hybrid: Taylormade Jetspeed: 3 et 4
Irons: Taylormade Speedblade 5-PW
Wedges: Cleveland 50,56,60
Putter: Taylormade Ghost Tour Daytona
Gaucher

Avatar du membre
JCS
Albatros Expert
Albatros Expert
Messages : 10474
Enregistré le : 14 déc. 2009, 14:42
Index : 19,3
Localisation : 92
Âge : 54

Message par JCS » 01 déc. 2014, 10:26

Normal on est passé sur un tout nouveau serveur dédié :)

Merci qui ?
une mauvaise journée au golf est toujours mieux qu'une bonne journée au bureau :-)

matériel
Driver : Ping G15 10.5° regular
bois : 3, 5 & 7 Ping G15 regular
fers 4 au PW Srixon i701 Fujikura 270i
AW 51° / SW 56° Alpha ProSpec Fujikura Fit-on Max
putter : DLR Machine Putter M20 Converter

randwic
Eagle Expert
Eagle Expert
Messages : 1668
Enregistré le : 01 avr. 2012, 19:32
Index : 18,4
Âge : 34

Message par randwic » 03 déc. 2014, 20:49

J'essaye de poste un message dans une section mais je suis confronté au problème de crawl potect, quels sont les mots bannis par crawl?

Edilt:: apparement c'est le mot delettttttttte

Phil2003
Birdie Expert
Birdie Expert
Messages : 1171
Enregistré le : 30 nov. 2006, 22:56

Message par Phil2003 » 04 déc. 2014, 01:43

Problèmes avec CRAWLPROTECT, 2 ou 3 fois déjà depuis quelques jours.

J'écris un message ( assez long en plus ) en réponse à une question puis je demande "Aperçu" pour vérifier avant envoi.

Et là cet écran rouge infâme et beaucoup plus ennuyeux à chaque fois perte totale du message qui vient d'être écrit.

Image

Avatar du membre
Moetda
Par Expert
Par Expert
Messages : 743
Enregistré le : 18 déc. 2011, 17:42
Index : 23,2
Localisation : Forcalqueiret (83)
Âge : 59

Message par Moetda » 06 déc. 2014, 16:42

Dans la série lenteur, chaque fois que je veux accéder à un sous forum ou à un thread ça prend du temps à cause de "recherche de l'hôte S7.addthis.com.."
Daniel

Avatar du membre
Gallabru
Eagle Expert
Eagle Expert
Messages : 2262
Enregistré le : 17 sept. 2013, 13:08
Index : 17,5
Localisation : 92
Âge : 51

Message par Gallabru » 11 févr. 2015, 16:44

Phil2003 a écrit :Problèmes avec CRAWLPROTECT, 2 ou 3 fois déjà depuis quelques jours.

J'écris un message ( assez long en plus ) en réponse à une question puis je demande "Aperçu" pour vérifier avant envoi.

Et là cet écran rouge infâme et beaucoup plus ennuyeux à chaque fois perte totale du message qui vient d'être écrit.

Image
J'ai le même truc sur certains fils et pas sur d'autres, dans la même session.

Edit : par exemple là je peux poster alors que j'écris parce que le site venait de me mettre ce message.

Budystf
Cross Expert
Cross Expert
Messages : 93
Enregistré le : 02 nov. 2014, 10:15
Index : 17
Localisation : Toulouse
Âge : 41

Message par Budystf » 25 avr. 2015, 19:11

juste pour info
depuis 2 ,3 jours j'ai des erreurs 403.Impossible d’accéder au forum.
je ne sais pas si cela ne concerne que moi,donc je partage.(sous IE8 et Chrome).
serie Nike VRS 2.0 Dynalite 105 du 4 au PW
Wedge Cleveland 588 RTX 50°,56°et 60
putter DLL+
Ping crossover 3
Bois 5 SLDR S regular
Driver PING G30

Avatar du membre
manhattan
Albatros Expert
Albatros Expert
Messages : 4293
Enregistré le : 07 déc. 2009, 18:57
Index : 12,7
Âge : 59

Message par manhattan » 25 avr. 2015, 19:13

Hello,

non tu n'es pas tous seul :D
Mozilla

Forbidden

You don't have permission to access /forum/search.php on this server.

Man
Titleist TS2 9°5 Tenseï Blue AV 65R
Titleist 913 FD 15° S+ 82 S
Tileist 915F 18° Rogue Black 80 S
Titleist 913H 19°75 D+ 90S
Titleist 818 H1 23° Tenseï White 90S
4-PW Titleist 716 CB Recoil 110 F4
SM5 52-12-F
SM5 58-11-K
SC Futura X5 34"
Vice Pro Red

aymerica
Cross Expert
Cross Expert
Messages : 97
Enregistré le : 24 nov. 2014, 14:06
Index : Non classé
Âge : 46

Message par aymerica » 22 mai 2015, 08:16

Bonjour,


j'ai de mon coté régulièrement des pb qd je tente de répondre à un message à partir de mon ipad (mini)... qd je clicke sur "Envoyer" il me parle d'une erreur SQL
Voilà je ne sais pas si il faut d'autres infos pour diagnostiquer le pb mais je reste à votre disposition.

Bonne journée et merci pour tout le travail déjà accompli sur le site.
DRIVER : TM RBZ (10.5°)
BOIS 5: TM RBZ (19°)
HYBRIDES : TM RBZ (22°)
FERS : Ping G25 Iron
WEDGES : W et U Ping G25, Glide 56° SS
PUTTER: Odyssey Works Marxman Fang Tank Versa 38"
Arccos & Apple watch

preyne
Cross Expert
Cross Expert
Messages : 80
Enregistré le : 04 mai 2010, 19:55
Index : 30,1

Message par preyne » 19 juin 2015, 21:11

Bonjour,

Quand je veux répondre à un message j'ai :

SQL ERROR [ mysql4 ]

Incorrect string value: '\xF0\x9F\x98\x8E\x0A\x0A...' for column 'post_text' at row 1 [1366]

Une erreur SQL est arrivée en chargeant cette page. Contactez l’administrateur du forum si ce problème persiste.


Et ce, malgré plusieurs essais...je ne sais pas si c'est général ou non...

Philippe

Avatar du membre
Gribouille45
Double Bogey Expert
Double Bogey Expert
Messages : 273
Enregistré le : 17 mai 2015, 11:58
Index : 50
Âge : 52

Message par Gribouille45 » 27 juin 2015, 15:44

J'ai eu le même message ce matin et j'ai donc tenté paragraphe par paragraphe jusqu'au blocage... Le paragraphe manquant est du texte avec un mister green donc rien de problématique d'après moi.
Phil2003 a écrit :Problèmes avec CRAWLPROTECT, 2 ou 3 fois déjà depuis quelques jours.

J'écris un message ( assez long en plus ) en réponse à une question puis je demande "Aperçu" pour vérifier avant envoi.

Et là cet écran rouge infâme et beaucoup plus ennuyeux à chaque fois perte totale du message qui vient d'être écrit.

Image
"La raison pour laquelle un pro vous demande de garder la tête basse est de vous empêcher de le voir rire"
(Phyllis Diller)

Avatar du membre
kokoro
Albatros Expert
Albatros Expert
Messages : 5871
Enregistré le : 07 août 2008, 12:14
Index : 22

Message par kokoro » 26 juil. 2015, 17:46

:mrgreen:

Image

:lol: :lol: :lol:
"Ce qui tombe sous le sens rebondit ailleurs"
Jacques Prévert Paroles

caplam
Double Bogey Expert
Double Bogey Expert
Messages : 215
Enregistré le : 06 juin 2014, 08:11
Index : Non classé
Localisation : Normandie

Message par caplam » 18 août 2015, 13:29

je viens d'avoir le problème crawlprotect. Ça doit marcher par mots clés. Dans mon cas c'était le mot u*pdate qui ne passait pas.

Avatar du membre
kokoro
Albatros Expert
Albatros Expert
Messages : 5871
Enregistré le : 07 août 2008, 12:14
Index : 22

Message par kokoro » 15 sept. 2015, 19:46

kokoro a écrit ::mrgreen:

Image

:lol: :lol: :lol:
Again....

Bon en même temps ça m'évitera de me faire de nouveaux copains. :lol: :lol: :lol:
"Ce qui tombe sous le sens rebondit ailleurs"
Jacques Prévert Paroles

Avatar du membre
camillo
Administrateur - Site Admin
Administrateur - Site Admin
Messages : 6780
Enregistré le : 14 mars 2006, 10:49
Index : 19,8
Localisation : 9-3
Âge : 44

Message par camillo » 15 sept. 2015, 21:23

Je vais finir par virer la protection.
Tant pis son on se fait pirater tout le site ;)

Avatar du membre
Boulet
Par Expert
Par Expert
Messages : 702
Enregistré le : 26 oct. 2011, 13:46
Index : 11,2
Âge : 36

Message par Boulet » 16 sept. 2015, 08:03

Est ce que par hasard ton texte contenait le mot "drop"?
Boulet

Put Odyssey
Vok 48/52/56
Mp 63 du 5/P KBS Tour Stiff
MP Fli Hi 4 KBS Tour Stiff
H3 Titleist 913 19°Reg
B4 Callaway XHOT2
Big Bertha (2014) sur project X 6.0

Avatar du membre
kokoro
Albatros Expert
Albatros Expert
Messages : 5871
Enregistré le : 07 août 2008, 12:14
Index : 22

Message par kokoro » 16 sept. 2015, 08:12

Boulet a écrit :Est ce que par hasard ton texte contenait le mot "drop"?
Gagné ! :wink: :lol: :lol: :lol:
"Ce qui tombe sous le sens rebondit ailleurs"
Jacques Prévert Paroles

Avatar du membre
Boulet
Par Expert
Par Expert
Messages : 702
Enregistré le : 26 oct. 2011, 13:46
Index : 11,2
Âge : 36

Message par Boulet » 16 sept. 2015, 08:44

kokoro a écrit :
Boulet a écrit :Est ce que par hasard ton texte contenait le mot "drop"?
Gagné ! :wink:
Serviteur :-) espèce de carte verte de l'informatique va :-) :-)
Boulet

Put Odyssey
Vok 48/52/56
Mp 63 du 5/P KBS Tour Stiff
MP Fli Hi 4 KBS Tour Stiff
H3 Titleist 913 19°Reg
B4 Callaway XHOT2
Big Bertha (2014) sur project X 6.0

Avatar du membre
JCS
Albatros Expert
Albatros Expert
Messages : 10474
Enregistré le : 14 déc. 2009, 14:42
Index : 19,3
Localisation : 92
Âge : 54

Message par JCS » 12 oct. 2015, 09:36

Aujourd'hui, impossible de poster un message avec un n apostrophe
une mauvaise journée au golf est toujours mieux qu'une bonne journée au bureau :-)

matériel
Driver : Ping G15 10.5° regular
bois : 3, 5 & 7 Ping G15 regular
fers 4 au PW Srixon i701 Fujikura 270i
AW 51° / SW 56° Alpha ProSpec Fujikura Fit-on Max
putter : DLR Machine Putter M20 Converter

Avatar du membre
zigrit
Albatros Expert
Albatros Expert
Messages : 4078
Enregistré le : 23 avr. 2009, 19:55
Index : 17
Localisation : les fairways normands
Âge : 58

Message par zigrit » 19 oct. 2015, 18:48

kokoro a écrit :
kokoro a écrit ::mrgreen:

Image

:lol: :lol: :lol:
Again....

Bon en même temps ça m'évitera de me faire de nouveaux copains. :lol: :lol: :lol:
récurrent !
j'y ai droit aujourd'hui
Driver Ping G Sftech, 10°, Alta55
B2 Ping G20, 12°,
B4 Ping G25, 16.5°
H3 Titleist 913H, 19°, Bassara
H4, H5, H6 Mizuno Fli Hi, 22/25/28°, Orochi
F7 au AW (50), Ping G15, red dot
52/10 Cleveland CG15 Zip Grooves,
Putter Odyssey White Hot 2 balls, 33",
Balles wilson DX2 soft
sac big max silencio
chariot foissy retriver 200 lithium

roro69
Birdie Expert
Birdie Expert
Messages : 833
Enregistré le : 03 sept. 2013, 10:29
Index : 12,7
Âge : 36

Message par roro69 » 22 oct. 2015, 09:30

kokoro a écrit :
Image
Pareil ! C'est con j'avais une question super importante sur les règles...

obecalp23
Bogey Expert
Bogey Expert
Messages : 187
Enregistré le : 25 mai 2015, 10:31
Index : 27,5
Pays : Belgique

Message par obecalp23 » 23 oct. 2015, 19:07

Pour ma part, depuis aujourd'hui (hier aussi peut-être, je ne sais plus), j'avais un problème de certificat.

Avatar du membre
Bubble
Eagle Expert
Eagle Expert
Messages : 3186
Enregistré le : 05 mai 2010, 11:07
Index : 5
Localisation : Narbonne
Âge : 45

Message par Bubble » 23 oct. 2015, 20:05

impossible de poster un truc cohérent.

oups désolé c'est moi pas le site :lol:

Avatar du membre
camillo
Administrateur - Site Admin
Administrateur - Site Admin
Messages : 6780
Enregistré le : 14 mars 2006, 10:49
Index : 19,8
Localisation : 9-3
Âge : 44

Message par camillo » 27 oct. 2015, 13:35

J'ai désactivé la protection, vous ne devriez plus avoir d'écrans rouge.
Désolé pour ce délai extrêmement long, mes vacances me permettent de me mettre à jour

Avatar du membre
Pepito06
Birdie Expert
Birdie Expert
Messages : 1075
Enregistré le : 29 sept. 2012, 22:29
Index : 13,2
Âge : 39

Message par Pepito06 » 04 nov. 2015, 15:55

Salut

Impossible de répondre à un message ... Sous Chrome et idem sous safari. Je peux faire un nouveau post, mais pas répondre. Ça me met page web inaccessible "ERR_CONNECTION_RESET"

Des idées ? Je craque la !!!
Index 2016: 19.8 / 19.6 / 16.7 / 16.1 / 16.2/ 15.4 /15.5 /14.9 /15 /13.2

Depuis 2017 --> GAME OVER

Avatar du membre
Pepito06
Birdie Expert
Birdie Expert
Messages : 1075
Enregistré le : 29 sept. 2012, 22:29
Index : 13,2
Âge : 39

Message par Pepito06 » 04 nov. 2015, 16:12

Bon apparemment c'est réglé ... J'ai vidé le catalogue Winsock de mon PC.
Index 2016: 19.8 / 19.6 / 16.7 / 16.1 / 16.2/ 15.4 /15.5 /14.9 /15 /13.2

Depuis 2017 --> GAME OVER

obecalp23
Bogey Expert
Bogey Expert
Messages : 187
Enregistré le : 25 mai 2015, 10:31
Index : 27,5
Pays : Belgique

Message par obecalp23 » 02 janv. 2016, 10:48

Bonjour,

Problème sur le guide des golfs de Golftechnic. Je recherche des parcours dans le Bas-Rhin en préparation de l'été et les résultats me donnent des clubs de partout en France. Par exemple, celui de Saint-Omer :shock:

Pour préciser, j'ai ce comportement que quand j'accède aux résultats via la carte.

Voici la page des résultats:
http://www.golftechnic.com/golfs-bas-rhin-dep6.html

Bien à vous

Avatar du membre
Flaupchotte
Par Expert
Par Expert
Messages : 647
Enregistré le : 19 avr. 2013, 13:09
Index : Non classé

Message par Flaupchotte » 08 mai 2016, 13:08

manhattan a écrit :
Forbidden

You don't have permission to access /forum/search.php on this server.
Error 403, je me bouffe ça a chaque fois que j'essaie de me connecter cette semaine. Là j'ai par miracle réussi :mrgreen:

Avatar du membre
MAT12
Birdie Expert
Birdie Expert
Messages : 1107
Enregistré le : 01 janv. 2014, 11:04
Index : 10,5

Message par MAT12 » 08 mai 2016, 13:35

Flaupchotte a écrit :
manhattan a écrit :
Forbidden

You don't have permission to access /forum/search.php on this server.
Error 403, je me bouffe ça a chaque fois que j'essaie de me connecter cette semaine. Là j'ai par miracle réussi :mrgreen:
Idem que toi Flaupchotte depuis 3-4 jours. (je suis sur safari)

Avatar du membre
manhattan
Albatros Expert
Albatros Expert
Messages : 4293
Enregistré le : 07 déc. 2009, 18:57
Index : 12,7
Âge : 59

Message par manhattan » 15 mai 2016, 14:19

Hello,

le 403 devient à devenir récurrent

Man
Titleist TS2 9°5 Tenseï Blue AV 65R
Titleist 913 FD 15° S+ 82 S
Tileist 915F 18° Rogue Black 80 S
Titleist 913H 19°75 D+ 90S
Titleist 818 H1 23° Tenseï White 90S
4-PW Titleist 716 CB Recoil 110 F4
SM5 52-12-F
SM5 58-11-K
SC Futura X5 34"
Vice Pro Red

tanuki
Messages : 30
Enregistré le : 15 juin 2015, 16:15
Index : Non classé
Localisation : Paris (National)
Âge : 74

Message par tanuki » 15 mai 2016, 14:45

Idem pour moi, encore une fois bloqué depuis ce matin 8h ...
Maintenance sur le site ?
Problème sur l'hébergeur ?

Si un admin a une info, merci d'avance.

Avatar du membre
olivierh78
Birdie Expert
Birdie Expert
Messages : 1565
Enregistré le : 11 sept. 2006, 20:12
Index : 17,5
Localisation : Yvelines

Message par olivierh78 » 15 mai 2016, 15:14

+1 quel que soit le navigateur (chrome, FF, IE) sur PC et sur mobile
Image

Th834
Bogey Expert
Bogey Expert
Messages : 119
Enregistré le : 21 avr. 2016, 08:02
Index : Non classé

Message par Th834 » 15 mai 2016, 15:18

Idem pour moi
Cette erreur est de plus en plus récurrente

Avatar du membre
camillo
Administrateur - Site Admin
Administrateur - Site Admin
Messages : 6780
Enregistré le : 14 mars 2006, 10:49
Index : 19,8
Localisation : 9-3
Âge : 44

Message par camillo » 15 mai 2016, 15:40

Stéphane règle ce problème au fur et à mesure.
GT est hébergé sur un même serveur que des sites Wordpress, il tombe lorsque ces derniers sont attaqués par des méchants pirates.
Steph est en train d'isoler ces sites WP de manière à stabiliser le site GT.

Merci pour votre patience et d'avoir remonté ces alertes.

Répondre

Retourner vers « Des suggestions? Des soucis? »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité